Firefox 72 se ukázal kriticky děravý. Určitě se ujistěte, že máte alespoň 72.0.1

Firefox 72 se ukázal kriticky děravý. Určitě se ujistěte, že máte alespoň 72.0.1, tedy verzi kterou Mozilla vypustila pár dní po uvolnění původní verze. Chyba by měla umožnit ovládnout počítač a podle některých informací je už aktivně využívána pro útoky. Viz Mozilla Foundation Security Advisory 2020-03

mozilla-firefox-Logo