Konec podpory starších verzí PHP bude znamenat zásadní bezpečnostní riziko pro weby na WordPressu

Konec podpory starších verzí PHP bude znamenat zásadní bezpečnostní riziko pro weby na WordPressu. V 57% of WP Sites Become Less Secure in December 2018 varují, že to může znamenat dost zásadní riziko pro poměrně hodně webu používajících WordPress.

php-used-by-wordpress.png

Reklamy

Zanechat odpověď

Vyplňte detaily níže nebo klikněte na ikonu pro přihlášení:

Logo WordPress.com

Komentujete pomocí vašeho WordPress.com účtu. Odhlásit /  Změnit )

Google+ photo

Komentujete pomocí vašeho Google+ účtu. Odhlásit /  Změnit )

Twitter picture

Komentujete pomocí vašeho Twitter účtu. Odhlásit /  Změnit )

Facebook photo

Komentujete pomocí vašeho Facebook účtu. Odhlásit /  Změnit )

Připojování k %s