Drupal 6, 7 a 8 obsahuje kritickou chybu umožňující kompromitovat web

Drupal 6, 7 a 8 obsahuje kritickou chybu umožňující kompromitovat web. Viz ‘Highly critical’ CMS bug has left over 1 million sites open to attack a Drupal core – Highly critical – Remote Code Execution – SA-CORE-2018-002 s FAQ about SA-CORE-2018-002

2018-04-01 17_47_34-FAQ about SA-CORE-2018-002 _ Drupal Groups.png

Reklamy